身份证对接模块64位的SO文件

2020-4-14 17:03:54      点击:

build.gradle里面需要加上这句

ndk {
    abiFilters "armeabi"
}



注意:安卓API设为22,libwltdecode.so最大支持到22,机器本身是6.0的,不要使用太高的版本